BI 322 – Exploration of Vertebrate Life Histories (30 pts)
Overview - In this assignment you will test hypotheses regarding relationships between various life history characteristics of mammals and birds, using data that you will extract from an online database.  You will perform three separate investigations.  For the first two of these you will be given specific topics to consider, as well as guidance on which life history characteristics to examine and how to extract and manipulate the required data.  For the third investigation you will develop and test your own hypothesis regarding a question of your choosing.   
The data that you will use to test your hypotheses are accessible through the Animal Diversity Web, a database that includes natural history information for several thousand vertebrate species (especially birds and mammals).  These data are accessed via the Quaardvark data portal, which allows investigators to conduct customized searches on various taxonomic and life history parameters.  Once exported into a spreadsheet, the data can be further parsed, graphed, and analyzed.  
Getting started – To be able to download data through Quaardvark you will need to register with the site.  If you have not already done this, follow these steps to register:
1. Navigate to the following site: https://animaldiversity.ummz.umich.edu/quaardvark/
2. Click Register in the left-hand menu
3. Fill in the requested information, selecting “Northern Michigan University – BI322 – Vertebrate Zoology – 2013” from the Course Workspace menu
4. Check your email for a welcome message with your username and password
5. Return to the Quaardvark home page, click Login from the left-hand menu, input your username and password, and click the Log in button to get started
[image: ]Now that you are registered and logged in you can start to do queries in Quaardvark.  Select Query & Report from the left-hand menu and you should be brought to a screen that looks something like the following:








This screen is the business end of Quaardvark and you should take some time to familiarize yourself with it.  The section at the top under the word Query is where you will indicate the taxonomic scope of your queries.  Are you interested in all animals in the database or only a particular class, order, or other taxonomic rank?  For this assignment you will focus specifically on birds (Aves) and mammals (Mammalia).  To edit the animal group (the default is Animalia) you must click the Edit button next to the Animal Group line and then begin to type the name of the group (e.g., Mammalia) that you want to search in the open field that appears.  A drop-down menu should appear (assuming that you’ve spelled the name right) to help you select the correct taxon.  Click Save to save your entry.  To search on multiple taxonomic groups simultaneously you can click the Add animal group button, and then edit the new line as described above.  Make sure that the drop-down menu on the left is set to “OR” to ensure that the search will return records for either mammals or birds (see below).  Setting this to “AND” would return records for only those animals that are both mammals and birds.  Hopefully the problem with that is self-evident.  
· Go ahead and set up two animal group entries – one for Mammalia and one for Aves.




The second section of the query screen lies under the heading Report.  This is where you will describe the information that you want to extract from the database.  Under the default settings, Quaardvark will return species names (this cannot be changed) and class for each record that is retrieved.  We will want to keep these settings (by retaining class we will be able to group our results into mammals and birds), but we will need to add additional parameters.  Click the Add more data button to show a list of life history categories (see figure below). Clicking on any of these will reveal one or more specific parameters that can be added to the report, and clicking on a parameter will usually show additional options that can be selected for that parameter in the window to the right.  Once you have selected a parameter and its settings, click the Save Changes button to confirm the selection.  You can then add a new parameter by clicking the Add more data button again.
Note that the life history parameters have different icons next to their names.  Icons that look like a printed page indicate that a text description will be returned for that parameter (this is of little use in the current exercise).  Calculator icons denote parameters that will be returned as numerical values that can be graphed to look for patterns (continuous data).  Tag icons denote parameters that will be returned as discrete categories that can be used to parse the data (categorical data; e.g., nocturnal, diurnal, herbivorous, carnivorous). Note that the database is not yet fully comprehensive, so you cannot expect to retrieve information for every parameter from every species in the database.  Certain parameters (e.g., body mass) have very good taxonomic coverage while others are more limited.
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· Take a few minutes to explore the parameter list to get a feel for the type of information that you can access through the database.  Set up a test query that includes any two life history parameters (in addition to species and class).  
· Click the green Submit button to perform the query (it may take some time for the search to finish). When the query is complete, you will be presented with a table that shows the results.  
· Click the Download button on the bar toward the top of the page to download an Excel spreadsheet with all of the data.  
· If you want to save your search parameters, click Save to Backpack and assign your search an appropriately meaningful name.  This is useful if you have set up a complex search with many parameters that you might want to call up and modify in the future, or if you want to ensure that you remember exactly how you conducted a specific search.

Okay, now that you are familiar with the basic workings of Quaardvark, let’s get to work!  Remember that first you will work your way through two guided investigations of relationships between pre-determined life history characteristics of mammals and birds.  This will give you experience working with both continuous and categorical data.  Then you will design and conduct your own investigation on a topic of your choosing.
NOTE – As you complete the following exercises, answer the questions listed on the worksheet at the end of this assignment.  Please type your responses directly into the space provided on the worksheet.  Throughout the exercise descriptions below, text in italics will direct you to complete specific responses on the worksheet as appropriate.
Exercise 1 – How is body mass related to basal metabolic rate in birds and mammals? As homeothermic endotherms, birds and mammals generate heat internally to maintain a stable body temperature, though they evolved this trait independently from ectothermic ancestors.  Heat is produced through various metabolic processes (e.g., chemical reactions associated with cellular respiration) and thus the basal metabolic rate of these animals is tightly linked to heat production and energy consumption.  Metabolic rates are known to vary among species, and if we can understand what other aspects of life history might be associated with this variation we might gain a better understanding of the factors that underlie the balance between energy acquisition and energy use.  
· In your assignment worksheet, define the terms listed under question 1. 
Your first task is to develop a hypothesis to direct your investigation.  Recall that a hypothesis is a proposed explanation for some observation, and here the initial observation is that metabolic rates differ among species of birds and mammals.  Your hypothesis could then focus on any life history characteristic that might explain the variation that we see in metabolic rate (e.g., metabolic rate varies as a function of diet, or number of offspring, or eye color).  For this exercise you will focus on body mass.  
· In your assignment worksheet (question 2), write a hypothesis and brief justification that could explain basal metabolic rate as a function of body mass. Don’t worry about being “right” or “wrong”, but try to think logically about how these traits might be related.
From your hypothesis you should be able to generate an explicit prediction for correlations that you would expect to see in a given set of relevant data.  For example, does your hypothesis predict that more massive animals would have higher metabolic rates relative to less massive animals, or that the reverse will be true?   Does it predict no clear relationship at all?  Will the type of relationship seen in birds differ from that seen in mammals?
· In your assignment worksheet (question 3), write a prediction that follows from your hypothesis.
Now you are ready to start gathering your data.  Follow the steps listed below, using the handout introduction above to refresh your memory on particular steps as needed.
1. Log in to the Quaardvark site (if you are not already logged in): https://animaldiversity.ummz.umich.edu/quaardvark/
2. Set up a search with the following parameters:
a. Under Query – Animal group Mammalia OR Animal group Aves
b. Under Report – Add More Data > Physical Description > Mass
i. select “Average” under “measurements to include”
ii. select units of grams (g)
iii. check “Only include species with data matching this measure.”
c. Under Report – Add More Data > Physical Description > Basal Metabolic Rate
i. select “Average” under “measurements to include”
ii. select units of watts (W)
iii. check “Only include species with data matching this measure.”
3. Save your search parameters to your Quaardvark “Backpack” with an appropriate name.
4. Click Submit.
5. When the results are presented, click Download and save the resulting Excel file to an appropriate location on your hard drive.
6. Open the Excel spreadsheet and confirm that you have extracted data from both birds and mammals for both basal metabolic rate and body mass.
TIP – Occasionally the Excel spreadsheet that you download will seem to be missing a column for a parameter that you are certain you requested.  To correct this, select the entire worksheet (Ctrl+A) and then click Home > Format > AutoFit Column Width.
7. Sort the data:
a. Select the entire dataset (Ctrl+A) and click Data > Sort.  A small window should appear.  
b. Be sure that “My data has headers” is checked.
c. [image: ]Select Class under “Sort by” and then click OK.
8. Now your data should be grouped into separate sections for birds and mammals.  Scan through the data to ensure that you have numerical values in both the Mass and Metabolic Rate columns for all species.  Delete any rows that are lacking data.
9. Visualize the data in a graph:
a. Select all the Mass and Metabolic Rate data associated with birds (Aves) as shown at right.  
b. At the top of the window, click Insert > Scatter > Scatter with only Markers to produce a scatter plot of the data. 
c. Select the resulting graph by clicking on it and add an appropriate title to your graph by clicking Chart Tools > Layout > Chart Title.
i. Click inside the chart title to edit it.
d. You will probably need to add legends to the axes, so click Chart Tools > Layout > Axis Titles > Primary Horizontal Axis Title > Title Below Axis.
i. Edit the axis title by clicking inside it.  You will need to determine which axis represents which variable.  In this case the axis that shows mass extends out to hundreds of thousands of grams, whereas the metabolic rate axis does not extend past triple digits.  Ideally your horizontal axis will show mass and the vertical axis will show metabolic rate.  If you need to swap axes, click Chart Tools > Design > Select Data > Edit.  In the window that opens, swap the code listed under Series X values and Series Y values (note that this only swaps the data source, not the axis titles). 
ii. Add and rename the Primary Vertical Axis Title as well.
e. Note that most of the data points in this graph are crammed into the lower left corner.  To provide a better view of these data points without losing the higher values entirely, a log-transformation of the axes can be useful.  This is easily accomplished by clicking on the graph to select it, and then click Chart Tools > Layout > Axes > Primary Horizontal Axis > More Primary Horizontal Axis Options, and in the window that appears (see figure at right) check the Logarithmic Scale box on the Axis Options page.
i. Log-transform both the horizontal and vertical axes.
10. Return to the beginning of step 9 and repeat the process for the mammal data.  When you are finished you should have one graph for birds and one for mammals, both depicting the relationship between body mass and metabolic rate.
11. If you would like to add a trendline to the scatterplots to visualize general trends in the data, click the graph to select it, and then click Chart Tools > Layout > Trendline > More trendline options.  In the resulting window, select Power under Trend/Regression Type.  At the bottom of the window select Display R-squared value on chart to report a statistic that gives an idea of how strong the correlation is between the two parameters that are being plotted against one another.  High values (approaching 1) indicate strong correlations. Low values (approaching 0) indicate weak or non-existent correlations.
TIP – Remember that correlations (what we are looking for here) do not necessarily reflect causation.  Thus, we cannot say with certainty that one parameter (e.g., body mass) is driving a pattern seen in the other parameter (patterns in both parameters could be the result of a third unsampled parameter, for example), but certainly a lack of correlation would cast doubt on the notion that there is any sort of relationship between the two.  
· Once you have created and edited graphs for both mammals and birds, copy them into the appropriate space in the assignment worksheet (Question 4).  Be sure that they are correctly labeled!
Examine the graphs that you produced.  Are the patterns that they reveal consistent with your initial prediction, which would indicate support for your hypothesis, or do they reject your hypothesis?  If they are not consistent with your expectations, why do you think that this is the case?  Did both mammals and birds show similar results?  If so, what does this imply about the laws that govern metabolic processes in animals?  If they are different, how might these differences be explained?
· Discuss your conclusions in one or two paragraphs under Question 5 on the assignment worksheet. Again, do not be concerned about having the correct interpretation, but please be thoughtful about the patterns that you see (or don’t see).

Exercise 2 – What is the relationship between social behavior and habitat in birds and mammals? Social behavior in birds and mammals falls along a broad spectrum, ranging from species that are essentially solitary (except during brief periods for mating) to those that live in large groups.  Could the habitat that a species occupies help predict whether or not the species is social?  In this exercise you will examine this question by exploring the relative proportions of birds and mammals that are social vs. solitary and found in open grasslands or savannahs vs. tropical rainforests.
· Generate one or more hypotheses regarding possible relationships among the following 3 sets of parameters: mammal/bird, social/solitary, grassland/rainforest.  For example, would you expect social behavior to be more adaptive for mammals under one habitat type than another? Would you expect the same or a different pattern to hold true for birds?  Write your hypotheses under Question 6 on the assignment sheet.
· Based on the hypothesis/hypotheses that you outlined above, identify one or more predictions regarding correlations that you would expect to see between mammalian and avian social systems and habitat types.  For example, does your hypothesis predict a higher proportion of social mammals in grasslands or in rainforests? Does it predict that birds would be social with higher or lower frequency? Write your predictions under Question 7 on the assignment sheet.
Now conduct a query in Quaardvark using the following parameters:
a. Under Query – Animal group Mammalia OR Animal group Aves
b. Under Report – Taxonomic Ranks > Class
c. Under Report – Add More Data > Habitat > Terrestrial Biomes
i. select “Report keywords in their own column”
ii. select “Savannah or Grassland” and “Tropical Rainforest”
iii. check “Only include species with these keywords.”
d. Under Report – Add More Data > Behavior > Key Behaviors
i. select “Report keywords in their own column”
ii. select “Solitary” and “Social”
iii. check “Only include species with these keywords.”
Submit the query, save the search parameters in your Backpack, and download the data.  Once the data are saved to your hard drive, open the spreadsheet in Excel.  Before proceeding it is a good idea to do some data clean-up, and you can start by sorting the data.  Select all of the data (Ctrl+A), and then in the Data > Sort window, set the first sort level to Class (remember to make certain that My data has headers is selected).  Next click Add Level to add the next column to sort by.  Add levels for each column in the dataset before clicking OK to sort the whole thing.   
Once the data are sorted, scroll through the records and delete any rows that have no habitat data or no social/solitary data.  Also, delete any rows that have YES listed in both habitat columns or both social and solitary columns.  When you are finished, all remaining species should have YES listed under one habitat category and one sociality category.  This maintains focus on species that specialize in only one type of habitat and are predominantly either solitary or social.  
· Now that the data are cleaned up, tally the number of remaining species that fall into the categories listed under Question 8 on the assignment worksheet. 
· Using the values tallied in the previous step, prepare 2 charts (one for mammals and one for birds) that allow you to visualize the relative proportions of species that fall into each habitat/sociality category.  Pie charts work well for this, and you can create these easily in Excel from your summarized results using the Insert > Pie option. Label these charts appropriately and copy them into the assignment worksheet under Question 9.
· Under Question 10, discuss your results in one or two paragraphs.  Were they consistent with your predictions?  How did patterns in mammals compare to those in birds?  Can you propose explanations for these patterns?  
Exercise 3 – Self-directed inquiry:
By now you are familiar with how to extract and examine vertebrate life history data using Quaardvark and Excel.  You have also had the opportunity to explore the available options for life history parameters.  In this final exercise you will examine the relationship between any pair of life history parameters (other than the ones that you have already studied above) for birds and mammals.  You will follow the basic outline that you used above:
· Develop a hypothesis regarding the relationship between the two parameters that are of interest to you and how that relationship may be similar or different in birds and mammals.  Write your hypothesis/hypotheses and a brief justification under Question 11 in the assignment worksheet.
· Develop predictions that follow from your hypothesis/hypotheses.  Write these under Question 12.
· Extract and analyze the data.  Produce graphs that depict your major findings and copy them under Question 13.
· Under Question 14, briefly discuss your findings and how they relate to your initial hypothesis/hypotheses.

Final requirement – This step is required for you to receive credit!  Every group member must go to the following link to complete a survey regarding their experience using Quaardvark: http://umichadmin.qualtrics.com/SE/?SID=SV_3ELd3nrWbXDFdOJ
I will not see your survey responses, but I will receive a list of names of students who completed the survey.  You will not receive credit for the assignment until you have completed the survey, which provides important data to the agencies that help fund Quaardvark and the Animal Diversity Web.


BI 322 – Exploration of Vertebrate Life Histories – Assignment Worksheet
Names of group members (maximum of 4):
Please type responses directly in the space provided (you may expand or contract the space as needed).  Highlight your answers in bold to distinguish them from the original text.
Exercise 1 – Body mass vs. basal metabolic rate:
1. Look up (in your text or other credible resource) and record definitions here for each of the following terms:
a. endotherm - 
b. ectotherm -
c. homeotherm - 
d. poikilotherm - 
e. basal metabolic rate – 

2. Write one hypothesis that could explain the relationship (if any) between basal metabolic rate and body mass in mammals and birds.  In no more than a few sentences, justify your hypothesis.





3. Given the above hypothesis, what is your prediction regarding the specific pattern of association (correlation) that you would expect to see if you were to compare metabolic rate estimates to body mass values for various birds and mammals.  






4. Copy your graphs showing the relationship between mass and metabolic rate for birds and mammals below.











5. Discuss your results in one or two paragraphs.  Consider whether or not your results were consistent with your initial predictions. If they differed, discuss possible reasons for this difference. Consider similarities and differences between birds and mammals, and the possible role (if any) of their different evolutionary histories.





Exercise 2 – Social behavior versus habitat in birds and mammals:
6. Write one hypothesis regarding how social behavior may be influenced by habitat type in birds and mammals. In no more than a few sentences, justify your hypothesis.



7. Write one or more predictions that follow from the hypothesis that you outlined in Question 6 above.


8. Tally the number of species listed in your social behavior / habitat dataset according to the following categories:
	
	Number per category

	social rainforest mammals
	

	social savannah mammals
	

	solitary rainforest mammals
	

	solitary savannah mammals
	

	social rainforest birds
	

	social savannah birds
	

	solitary rainforest birds
	

	solitary savannah birds
	



9. Paste charts illustrating the relative proportions of species belonging to each habitat/sociality category here.  You should have 2 charts – one for mammals and one for birds.





10. In one or two paragraphs, discuss the patterns revealed by your analysis and how they relate to your hypothesis/predictions.  





Exercise 3 – Self-directed inquiry:
11. Write at least one hypothesis regarding the relationship between any two life-history parameters for birds and mammals.  In no more than a few sentences, justify your hypothesis.


12. [bookmark: _GoBack]Write one or more predictions that follow from the hypothesis that you outlined in Question 11 above.  Be clear about which life history parameters you will examine from Animal Diversity Web for your test of the hypothesis.


13. Copy graphs summarizing the results of your analysis here.




14. In one or two paragraphs, discuss your findings and how they relate to your initial hypothesis.





Finally, all team members must individually complete an online survey (see description in assignment handout above). http://umichadmin.qualtrics.com/SE/?SID=SV_3ELd3nrWbXDFdOJ

When you are finished with the assignment worksheet, save it as a separate document (you may delete the first 9 pages of the handout, which precede the worksheet itself) with all team member surnames in the filename (e.g., surname1_surname2_ADWassignment.docx).  Have one team member upload this file to the appropriate EduCat drop box.
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